×
Find plugins

Message Injector
0.1.1Minimum Jenkins requirement: 1.625.3ID: msginject

Allows users to inject custom messages into Gerrit comments.

ArchivesGet past versions
Labels