Growl1.1Minimum Jenkins requirement: 1.414ID: growl

Installs: 149
Last released:
Maintainers
Shawn Bower

Sends Growl notification.

Change Log

Version 1.0 (Oct 9, 2010)
ArchivesGet past versions
Links
Labels