GCloud SDK0.0.3Minimum Jenkins requirement: 2.60.3ID: gcloud-sdk

Allows users to invoke gcloud tools with jenkins credentials

ArchivesGet past versions
Links
Labels