deploygate-plugin

Version: 1.2Minimum Jenkins requirement: 1.480ID: deploygate-plugin
Installs: 84
Last released:
Maintainers
Hisayoshi Suehiro
Documentation for this plugin is here: http://jenkins-ci.org/plugin/deploygate-plugin/
ArchivesGet past versions
Links
Labels
This plugin has no labels