×
Find plugins

deploygate-plugin1.2Minimum Jenkins requirement: 1.480ID: deploygate-plugin

Installs: 62
Last released: 5 years ago
Maintainers
Hisayoshi Suehiro
Dependencies
No dependencies found
No documentation for this plugin could be found
ArchivesGet past versions
Labels
This plugin has no labels