×
Find plugins

Yet Another Docker0.1.0-rc47Minimum Jenkins requirement: 2.19.4ID: yet-another-docker-plugin

Allows to run Docker Jenkins Cloud Slaves.

Plugin Information

View Yet Another Docker on the plugin site for more information.

Changelog

Documentation

README

Issue tracker

Sources

ArchivesGet past versions
Labels