ruby-runtime0.12Minimum Jenkins requirement: 1.509.2ID: ruby-runtime

This plugin is up for adoption! We are looking for new maintainers. Visit our Adopt a Plugin initiative for more information.

This plugin is up for adoption. Want to help improve this plugin? Click here to learn more!

Provides the Ruby runtime and bindings required to implement plugins in Ruby.

History

Version 0.13 (Aug 11, 2016)

ArchivesGet past versions
Links
Labels