×
Find plugins

database-postgresql1.0Minimum Jenkins requirement: 1.466ID: database-postgresql

Installs: 482
Last released: 5 years ago
Maintainers
kohsuke

This is a driver plugin for Database plugin that adds PostgreSQL database driver.

Changelog

Version 1.0 (Dec 14, 2012)

  • Initial version
ArchivesGet past versions
Labels