DotCiInstallPackages

Version: 1.1.2Minimum Jenkins requirement: 1.618ID: DotCiInstallPackages
Installs: 4
Last released:
Maintainers
victorv
Documentation for this plugin is here: https://github.com/DotCi/DotCiInstallPackages
ArchivesGet past versions
Links
Labels
This plugin has no labels